Exception: Sprout::Errors::VersionRequirementNotMetError

Inherits:
SproutError
  • Object
show all
Defined in:
sprout/lib/sprout/errors.rb

Overview

Could not meet the requested version requirement.